思东股票知识网 > 股票入门 > 东方集团股票详解做权证的绝好指标

东方集团股票详解做权证的绝好指标

股票入门 2021-04-06 14:54:37

  东方集团股票详解做权证的绝好指标

  本文标题【东方集团股票详解做权证的绝好指标】,关键词是东方集团股票,由作者思东股票知识网整理编辑,主要讲A1:=AMOUNT/VOL/100;A2:=(3*HIGH+LOW+OPEN...

A1:=AMOUNT/VOL/100;

A2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;

A3:=SUM(AMOUNT,40)/A1/100;

A4:=SUM(AMOUNT,80)/A1/100;

B1:=DMA(A2,VOL/A3);

B2:=DMA(A2,VOL/A4);

B3:=(CLOSE-B1)/B1*100;

B4:=(CLOSE-B2)/B2*100;

控盘:1,COLORYELLOW,LINETHICK1;

高点:5,,COLORFF6600;

风险:-1,COLORGREEN,LINETHICK2;

低点:-4,COLORCCFF33;

现价:C,NODRAW;

DRAWTEXT(ISLASTBAR AND C,4,'愿赌服输四段分时'),COLOR0000BB;

DRAWTEXT(ISLASTBAR AND C,3,'操作选择正确时段'),COLOR0000BB;

DRAWTEXT(ISLASTBAR AND C,2,'黄线上方谨慎看多'),COLOR0000BB;

DRAWTEXT(ISLASTBAR AND C,-1.5,'绿线下方保持警惕'),COLOR0000BB;

DRAWTEXT(ISLASTBAR AND C,-2.5,'严格遵守操作纪律'),COLOR0000BB;

DRAWTEXT(ISLASTBAR AND C,-3.5,'心态平衡投资顺利'),COLOR0000BB;

均价:SUM(现价*V,240)/SUM(V,240),COLORYELLOW,NODRAW;

回调认同:EMA(EXPMA(C,20),13),NODRAW;

分时压力:MA(REF(HHV(C,30),1),2),NODRAW;

分时支撑:MA(REF(LLV(C,30),1),2),NODRAW;

STICKLINE(FILTER(C,60)>0,高点,低点,0.5,0),COLORRED;

STICKLINE(B4>0,0,B4,1,0),COLORYELLOW;

STICKLINE(B3>0,0,B3,1,0),COLORRED;

STICKLINE(B3<=0,0,B3,1,0),COLORGREEN;

  以上是关于“东方集团股票详解做权证的绝好指标”的全部内容了,想了解更多相关东方集团股票资讯信息,敬请关注本网站其他栏目文章,以上内容不做任何依据,入市有风险,投资需谨慎!

标签: 东方集团股票

Copyright © 2020-2021 版权所有 (www.sidg.cc)| 沪ICP备18098546号 Powered by 思东股票知识网-股票学习网
统计代码