思东股票知识网 > 股票入门 > 股票通达信抄底指标 通达信精准抄底指标

股票通达信抄底指标 通达信精准抄底指标

股票入门 2022-09-11 10:38:42

大家好今天来介绍股票通达信抄底指标(中原证券的准备抄底指标怎么使用的)的问题,以下是小编对此问题的归纳整理,来看看吧。

文章目录列表:

通达信抄底追踪指标使用方法

通达信抄底追踪指标使用方法如下
指标王G:EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);
指标王H:EMA(0.667*REF(指标王G,1)+0.333*指标王G,2);
DRAWBAND(指标王G,RGB(250,10,10),指标王H,RGB(10,200,10));
指标王A:EMA(EMA(((SLOPE(EMA("kdj.K"(18,3,3)+EMA(SLOPE("kdJ.K"(18,3,3),13),5)*5,21)*1.2,2) *5) + EMA("KDJ.K"(18,3,3)+EMA(SLOPE("KDJ.K"(18,3,3),13),5)*5,21)*1.2),3),3),COLORWHITE,LINETHICK1;
指标王B:IF(指标王A>REF(指标王A,1),指标王A,DRAWNULL),COLORRED,LINETHICK3;
指标王D:=ATAN((EMA(C,5)/REF(EMA(C,5),1)-1)*100)*180/3.1416;
指标王E:=IF(指标王D>0,指标王D,指标王D),COLORFFFFFF,LINETHICK2;
指标王F:=指标王E>REF(指标王E,1) AND 指标王E

中原证券的准备抄底指标怎么使用

我也是用的中原证券的软件,没办法,河南就它一家营业网点多点

刚看了一个这个指标,只有一个红色向上的键,表明出现抄底信号,可以买入,不过没有卖出信号,要卖出的时候,它不能给你提示

我算了一下,从1664点以来,出现了13次抄底信号,忽略掉相邻卜中枣太近的3次信号,一共有效信号出现了9次,9次有效信号中,只有4次信号是可靠正确,其它5次都是错误的,也就是一半的机率
如果换成从6124到1664这个时间段,错误的机率更大

而且只给出了买入信号,没有培岁卖出信型拆号,是一个不完整的指标,可操作性不强
并不是一个好的指标

通达信哪个抄底指标公式最准准确

所有指标包括kd macd均线,是根据已有价格计算得出,看指标落后于看价格分析,也就是k线。而价格是根据成交量变化,看k线分析落后看成交量分析,而成交量根据盘面结构变化,看成交量分析慢于看结构分析。
所以只用指标是无法判断买卖点和所谓抄底的,正确的方法要会用比较法则选择主流板块主流股,懂得利用正确的技术分析筹码分析知识来针对不同主力类型的股票用量价,趋势,波浪位置计算合理买卖点,

通达信原带的准备抄底指标好用吗

该指标的算法类似于KDJ,在超跌的状态下提示买进,可以结合成交量,知道操作!

通达信有庄抄底指标公式怎么用

有庄抄底,一般要伴随放量和换手率的增加,甚至出现红三兵等连续几年阳的走势,在通达信软件的指标设置里都有的

以上就是小编对于股票通达信抄底指标 中原证券的准备抄底指标怎么使用的问题和相关问题的解答了,希望对你有用

标签:

Copyright © 2020-2021 版权所有 (www.sidg.cc)| 沪ICP备18098546号 Powered by 思东股票知识网-股票学习网
统计代码